Amplituner Tosca 303 - probem z głośnością przy wyjściu tunera

9 odpowiedzi [Ostatni post]
 
Poziom 2
Punkty: 111
Posty: 45
W klubie od: 24/05/2018

Team został przeniesiony z naszego wewnętrznego czatu.
Dzięki chęci i pomocy kolegi Rosjak , przekopiowałem poniżej temat na który szukam odpowiedzi.

TOSCA 303 - problem z głośnością tunera ( radio )

Cytat:

Sytuacja wygląda następująco. Uruchamiając amplituner , przełącznik na wejściu magnetofonu, dzwięk idealny. Lewy i kanał gra bez zarzutu. Przełączając na tuner ( UKF ) temat wygląda tak, że łapiąc stację ( ok 1 km od nadajnika) stroi , lecz dzwięk na głośnikach to ok 10 % głośności. I tutaj zaczynają się pewne schody. Temat został przepisany tutaj , aby każda zainteresowana osoba mogła dodać od siebie pewne sugestie czy podpowiedzi.Od siebie powiem, że robię tego typu działania pierwszy raz. Słucham i staram się dostosować do rad wypowiadającego. Pewne podstawy mam , lecz cały czas się uczę.Proszę podejść do tematu z dużym nastawieniem na początkującego, kogoś kto kocha Polskie produkcje,i jest za tym aby ratować, naprawiać i kochać to co zostało nam zabrane, zniszczone. Dziękuję i mam nadzieję na wspólna zabawę, w tym tak ważnym temacie. Dziękuję za uwagę

Zaczynam !

Napięcia układu UL 1621

Napięcie na nóżkach

1 = 2,99
2 = 4,23
3 = 6,68
4 = 7,03
5 = 6,94
6 = 6,41
7 = 12,70
8 = masa
9 = 0,08
10 = 2,25
11 = 3,37
12 = 2,26
13 = 2,26
14 = 2,28
15 = 0
16 = 10,8

Napięcia układu UL 1200

Napięcia na nóżkach

1=0
2=5,31
3=0
4=masa
5=4,77
6 =11,90
7=5,43
8= 5,42
9 = 2,62
10 = 2,62
11= 2,62
12 =0
13=0
14=5,97
15=5,38
16 =5,42

Kondensatory C134 jak C 135 zostały wylutowane przed pomiarami.